"Remote Control" link disappeared in web interface after Unprovisioning

"Remote Control" link disappeared in web interface after Unprovisioning

I have unprovisioned my AMT environment through OpenMDTK Director Tool.
Now, entering as admin in web interface I don't have no more the "Remote Control" link in left menu.
It's not a problem of permission because I have created a new user with specific permission for Remote Controlling but problem doesn't solve.

I think I have to activate that menu in some way. Anyone know how?

5 Beiträge / 0 neu
Letzter Beitrag
Nähere Informationen zur Compiler-Optimierung finden Sie in unserem Optimierungshinweis.

Did you re-configure AMT after you unprovisioned your AMT Client?

Follow me on Twitter: @GaelHof Facebook: https://www.facebook.com/GaelHof

Of course, otherwise how could I access the web interface?

Anlagen: 

AnhangGröße
Herunterladen amt.jpg31.83 KB

Solved: unprovisioning has nothing to do. The link "Remote Control" was not present because I had logged on locally. This link is present only if you are accessing remotely.

I thought you were using the OpenDTK, which you can run and see your systems that you have added. If AMT was not enabled, you wouldn't be able to connect to it any longer.  I did not know that you were accessing the WebUI.  I'm glad you figured it out.

Follow me on Twitter: @GaelHof Facebook: https://www.facebook.com/GaelHof

Kommentar hinterlassen

Bitte anmelden, um einen Kommentar hinzuzufügen. Sie sind noch nicht Mitglied? Jetzt teilnehmen