XE 2013 (Unknown option GLOB_compiler_bin_directory)

XE 2013 (Unknown option GLOB_compiler_bin_directory)

(Unknown option GLOB_compiler_bin_directory)
I have this message ??? (XE 2013)
Require packages Coffee installed ?

4 posts / 0 new
Last post
For more complete information about compiler optimizations, see our Optimization Notice.

You're uninformative about how this came about. I'd guess that you aren't setting the PATH environment in the intended way (by keeping the compiler in the directory you specify at install time, then sourceing the compilervars script).
Maybe you mean you should have drunk coffee before setting this up.

Or maybe he means he should have Java installed? :)

Igor Levicki

Seem not require absolute Java package installed
Problem have any relation with your answer
It's just i have forget to remove correctly (some files)
of an older version.

Programmers that would not understand that coffee
package is the JAVA, better He sells the cookies or poetry books.

Leave a Comment

Please sign in to add a comment. Not a member? Join today