umc_transcoder_con for IPP 6.0

umc_transcoder_con for IPP 6.0

Hi guys,

Unfortunately, intel IPP samples of version 6 doesn't include the umc_transcoder_con application like the older version 5.3.

Please, does any one of you find a solution to this problem?

Thanks for your help.

1 post / 0 new
For more complete information about compiler optimizations, see our Optimization Notice.