IPP Linux on Fedora Core 1

IPP Linux on Fedora Core 1

The 2.4.22-1.2174 kernel falls under the "system requirements" but has anyone validated Fedora Core 1 for use with IPP Linux? Neither RedHat 7.x nor 9.0 are supported versions anymore.

2 posts / 0 new
Last post
For more complete information about compiler optimizations, see our Optimization Notice.

Hi,

we did not test IPP on Fedora linux but it is in our plan for the next versions of IPP.

Regards,
Vladimir

Leave a Comment

Please sign in to add a comment. Not a member? Join today