A question about 6.6 upgrade!

A question about 6.6 upgrade!

my os is WinME. I installed CVF6.5 firstly but I cannot use 6.5-6.6 upgrade and the error is that there is no CVF 6.5 installed. But I can update to 6.5A using another old upgrade package. Why? Thx!

2 posts / 0 new
Last post
For more complete information about compiler optimizations, see our Optimization Notice.

This is a question for technical support. Send your question, and attach the CVF66UPG.LOG file from your Windows folder, to vf-support@compaq.com

Steve

Steve

Login to leave a comment.