select version of ipp to build against

select version of ipp to build against

is there a way tos elect what version of IPP to build against (VisualStudio)

seems like it always uses latest installed ipp 

 

 

2 posts / 0 new
Last post
For more complete information about compiler optimizations, see our Optimization Notice.

ok i found in Visual Studio options  where i can change IPP version but its not having any effect it would seem

(i have 8.1  7.1.1  7.0.7 and 7.0.4 installed ) and no matter which one i chose ippiResize (old API) is showing as missing

 

Login to leave a comment.