Article

License server 2.3.0.002 does not work with SLES11SP1 glibc-2.11.1-0.38.1

License server 2.3 does not work with SLES11SP11 Linux operating system which is having glibc-2.11.1-0.38 version.

Authored by Mal.Reddy (Intel) Last updated on 03/07/2017 - 14:58
For more complete information about compiler optimizations, see our Optimization Notice.