BETA package install issue with FEDORA 15

BETA package install issue with FEDORA 15

I am having issues with installing Intel compiler on FEDORA 15 system. I am getting following error
The license file(s) you provided is not valid for this product.

publicaciones de 2 / 0 nuevos
Último envío
Para obtener más información sobre las optimizaciones del compilador, consulte el aviso sobre la optimización.

Note: The issue was resolved offline with the user and the reason was due to some files on the system were out-of-date compared to the license due to wrong system clock setting.
The user had to reset the system to correct time/date and had to ensure the time/date on the files were corrected.

Deje un comentario

Por favor inicie sesión para agregar un comentario. ¿No es socio? Únase ya