Redhat EL v.4.0 support?

Redhat EL v.4.0 support?

I tried to install Vtune 3.0 on Redhat EL v.4.0.
I could not install it even in custom mode.
Do you have a plan to release a version of Vtune for Redhat EL v.4.0?
Or is there a way to install Vtune on Redhat EL v.4.0?

Thanks.

Message Edited by dikang on 06-06-2005 10:08 AM

1 envío / 0 nuevos
Para obtener más información sobre las optimizaciones del compilador, consulte el aviso sobre la optimización.