Support opencl 1.2 QX9650 extreme

Support opencl 1.2 QX9650 extreme

I have a QX9650 extreme but not 'supported. Wonder if I activate the support opencl 1.2 for those processors. Thanks for the reply.

publicaciones de 2 / 0 nuevos
Último envío
Para obtener más información sobre las optimizaciones del compilador, consulte el aviso sobre la optimización.

OpenCL is not supported on the processor you have. You need SNB or later for OpenCL CPU support or IVB for both CPU and GPU support.

Deje un comentario

Por favor inicie sesión para agregar un comentario. ¿No es socio? Únase ya