Forum topic

Worth having installed?

I have run into issues with the FB app because it seems to run so hard and ends up draining my battery. I go back and forth with having the official app installed and just using the web client.

Autor cyber d. Última actualización 29/09/2016 - 07:04
Forum topic

Increasing HAXM ram memory allocation

Please, how can I increase the HAXM memory allocation (from 1024Mo to 1536Mo) knowing that it was installed from an Android Studio update?

Autor Fidele P. Última actualización 26/09/2016 - 07:32
Forum topic

no button "Multi-OS Engine Cloud Build"

Dear Support,

After Multi-OS Engine installation I can't find button "Multi-OS Engine Cloud Build" (see attached screenshot).

Autor Roma Z. Última actualización 18/09/2016 - 04:16
Forum topic

test edit forum topic auth

test trest test

Autor Test U. Última actualización 16/09/2016 - 16:01
Forum topic

Built app not working

Hi,

Autor Prem kumar R. Última actualización 13/09/2016 - 03:08
Forum topic

Lame codec do not work on some Android devices with Intel processor

Hi, I have some troubles with lame codec on some Android devices with Intel processor.

Autor Jan S. Última actualización 02/09/2016 - 07:21
Forum topic

window.plugins.insomnia.keepAwake() not working

  I am creating project having plugin cordova-plugin-grolocation and cordova-plugin-inomnia with jquery and jquery mobile

Autor Parveen A. Última actualización 31/08/2016 - 03:07
Forum topic

Cannot install HAXM

the windows alert block the HAXM_Driver is unsigned system driver and can not load the system driver on system startup,the window10 need sha-256 security signed but your HAXM_Driver has only sha-1

Autor Cai H. Última actualización 29/08/2016 - 07:15
Forum topic

windows 10 Cannot install HAXM due to the unsigned HAXM_Driver

the windows alert block the HAXM_Driver is unsigned system driver and can not load the system driver on system startup,the window10 need sha-256 security signed but your HAXM_Driver has only sha-1

Autor Cai H. Última actualización 29/08/2016 - 07:15
Forum topic

Black Screen in Simulator and Android Cross Walk

So I created an HTML5 and uploaded it to Intel XDK not including Cordova, and not including Construct2(I don't have/use any of those softwares). When I click on simulate, it's just a black screen.

Autor Lynn C. Última actualización 27/08/2016 - 17:44
Para obtener información más completa sobre las optimizaciones del compilador, consulte nuestro Aviso de optimización.