benchmark returns "couldn't unzip submission"

benchmark returns "couldn't unzip submission"

Hello,

We're trying to submit our zipfile, but the benchmark always fails with "error on a 12-cores machine : couldn't unzip submission -> timeout of command execution, >2000 ms."
It worked the first few times though, so I really don't know what's wrong here...

Any help greatly appreciated!
Thanks!

PS for Intel people: our team name is Deus...

5 posts / 0 nouveau(x)
Dernière contribution
Reportez-vous à notre Notice d'optimisation pour plus d'informations sur les choix et l'optimisation des performances dans les produits logiciels Intel.

Hi,problem solved, your submission wasn't properly cleaned by our service.It shouldn't happen again.

Thanks Xavier!
Indeed we're getting benchmarks results now. They're terrible, but that's our problem though ;)

Hi,

Same issue again :(
If one of you Intel people is still around, can you give it a look?

Thanks!

done. I resubmited it directly.

Laisser un commentaire

Veuillez ouvrir une session pour ajouter un commentaire. Pas encore membre ? Rejoignez-nous dès aujourd’hui