Intel® VTune™ Performance Analyzer for Linux* - Install Reports That a Supported Browser Was Not Found

When installing on SuSE* Linux* distributions, you may see the following message:

The Eclipse component is being installed...

The installation program was not able to find required versions of
the supported Web Browsers, Mozilla (1.4, 1.5, 1.6, 1.7) or Firefox (1.0).
Install one of the required versions of Web Browser later and
make it your default Web Browser.

SuSE 9.2, for example, includes Mozilla 1.7.2. In these cases, you can safely ignore the above message.

Operating System:

SUSE* Linux Enterprise Server 9.0, SUSE* Linux* 9.x
Per informazioni complete sulle ottimizzazioni del compilatore, consultare l'Avviso sull'ottimizzazione