Does ifc 7.1work on mdk9.1

Does ifc 7.1work on mdk9.1

I am planning to change my OS to Mandrake 9.1. Is there anyone know wether ifc7.1 can work on mdk9.1.

3 post / 0 nuovi
Ultimo contenuto
Per informazioni complete sulle ottimizzazioni del compilatore, consultare l'Avviso sull'ottimizzazione

See the posts about compatibility with Redhat 9.0. Similar glibc issues may arise. Also search the archives of comp.lang.fortran for answers closer to your question. Some success stories have been reported.

I am running ifc7.1 on mdk9.1 without any problems. Mkl
libraries also work fine.

Accedere per lasciare un commento.