PTU 4.0 u3 not working on Westmere-EX

PTU 4.0 u3 not working on Westmere-EX

Is Westmere-EX supported by PTU?
If it isn't, when is it supposed to be?

Thanks

2 post / 0 nuovi
Ultimo contenuto
Per informazioni complete sulle ottimizzazioni del compilatore, consultare l'Avviso sull'ottimizzazione

Louis,

Yes, the current public PTU release does not support Westmere-EX.
I would recommend you todirect your question to Intel Premier Support to get more information about the available options.

Thanks,

Dmitry

Accedere per lasciare un commento.