Those who have Encapsulator Errors

Those who have Encapsulator Errors

Instead of encapsulating your html apps using version 2.0 (beta), use 1.0 instead, it works.

5 post / 0 nuovi
Ultimo contenuto
Per informazioni complete sulle ottimizzazioni del compilatore, consultare l'Avviso sull'ottimizzazione

Nice Thanks.

Hai Ozkan Altune,

please help me to convert my Software content suitable for intel app store, Which is presently moulded in to DVD ROM, With multiple swf and one central loader .exe

Regards

Keeriyat

Chief Executive Officer

Hai Ozkan Altune,

We are dealing with Numeracy learning for elementary education, the stated software is fully interactive content with lot of learning aid. I have checked with Zinc 4.0 and other application tool for doing this, without changing Action script3.0, I don’t want to disturb my original content , which is user friendly for self learning, Please help.

Keeriyat

Chief Executive Officer

The version should function equal as last version.

JudLup Luna

Accedere per lasciare un commento.