Intel® Developer Zone:
Intel® VTune™ Amplifier XE

Anúncios
 

Welcome to the forum dedicated to discussions about the Intel® VTune™ Amplifier XE performance profiler for both Windows* and Linux*. The VTune Amplifier XE is Intel's award-winning performance profiler. Please visit our product web page for more information, including training videos, technical articles, documentation and support.

Please do not include private information such as your email address or product serial number in your posts. If you need to share private information with an Intel employee, they can start a private thread for you.

A Intel monitora este fórum de segunda a sexta-feira, das 9h00 às 17h00, horário do Pacífico (GMT –7:00). Dependendo da quantidade de pesquisa que tenhamos que fazer para encontrar a solução, pode demorar um dia ou dois para respondermos.
Tópico / Iniciador de tópicoordem decrescente Data de publicação Respostas Último post
Tópico normal VTune locks up PC making it extremely hard to use.
por psikore
dom, 13/05/2012 - 19:45 1
por Peter Wang
seg, 14/05/2012 - 01:12
Tópico normal Vtune lost part of cpu data
por Minchul S.
qui, 27/10/2016 - 20:08 0
por Minchul S.
qui, 27/10/2016 - 20:08
Tópico normal Vtune multiple-run crashing
por Roshantha M.
qua, 10/02/2016 - 10:44 3
por Tim P.
qua, 10/02/2016 - 12:09
Tópico normal VTune no analysis results
por arundarra
seg, 30/07/2007 - 04:12 8
por lvhv
seg, 30/07/2007 - 04:12
Tópico normal vtune noob, needs urgent help =S
por chappa
sab, 12/07/2008 - 04:28 1
por Ravi V. (Intel)
sab, 12/07/2008 - 04:28
Tópico normal vtune not compatable with vs2008 sp1?
por Liang Wen
sex, 19/09/2008 - 01:09 3
por MrAnderson (Intel)
sex, 19/09/2008 - 01:09
Tópico normal VTune not connecting to Sun JVM Application
por Amit T.
ter, 28/07/2015 - 05:52 2
por Amit T.
qua, 29/07/2015 - 20:12
Tópico normal vTune not functioning correctly
por Dave A. from Li...
sex, 15/06/2012 - 13:30 1
por Peter Wang
sex, 15/06/2012 - 20:09
Tópico normal Vtune not showing thread names when attaching to process
por Pradeep R.
seg, 07/03/2016 - 21:41 2
por VLADIMIR R. (Intel)
ter, 19/04/2016 - 08:13
Tópico normal VTune not working in Ubuntu 16.04
por Federico T.
qui, 11/08/2016 - 13:19 4
por Ekaterina L. (Intel)
seg, 07/11/2016 - 23:11
Tópico normal Vtune Number of Cores Ambiguity
por Piyush J. (Intel)
ter, 07/07/2015 - 16:20 7
por Piyush J. (Intel)
qui, 09/07/2015 - 09:01
Tópico normal VTune on 2.6
por (name withheld)
seg, 28/02/2005 - 20:42 7
por jeffrey-gallagh...
seg, 28/02/2005 - 20:42
Tópico normal vtune on a virtual machine
por Dhanesh J.
ter, 01/04/2014 - 11:25 1
por MrAnderson (Intel)
ter, 01/04/2014 - 12:40
Tópico normal Vtune on AMD CPU's possible?
por andy2222
qua, 09/06/2004 - 08:32 5
por Tim P.
qua, 09/06/2004 - 08:32
Tópico normal Vtune on Archlinux?
por milian
qui, 29/12/2011 - 13:02 8
por Peter Wang
dom, 11/05/2014 - 06:16
Tópico normal vTune on database application
por Bony
seg, 15/10/2012 - 20:50 3
por Sergey Kostrov
qui, 08/11/2012 - 21:47
Tópico normal VTune on FC 6 - insmod errors
por (name withheld)
qua, 06/12/2006 - 12:57 7
por (name withheld)
qua, 06/12/2006 - 12:57
Tópico normal VTune on FC4?
por lancherider
seg, 06/02/2006 - 18:36 0
por lancherider
seg, 06/02/2006 - 18:36
Tópico normal vtune on FC6
por (name withheld)
sex, 02/03/2007 - 16:55 2
por Matt F.
sex, 02/03/2007 - 16:55
Tópico normal VTune on Fedora 3: why all sources are compiled?
por jcdenton
qua, 27/04/2005 - 15:17 6
por jeffrey-gallagh...
qua, 27/04/2005 - 15:17
Tópico normal VTune on Gentoo
por guillermo.marcus
qui, 04/11/2004 - 22:14 9
por jeffrey-gallagh...
qui, 04/11/2004 - 22:14
Tópico normal Vtune on HP ZX6000
por Community Admin
ter, 19/11/2002 - 10:06 1
por bnshah
ter, 19/11/2002 - 20:00
Tópico normal vtune on Itanium 2
por Ning Wang (Intel)
qui, 03/07/2003 - 12:16 1
por Daniel Bricker ...
qui, 03/07/2003 - 12:16
Tópico normal vTune on linux can run lightweight hotspots, but not hotspots, concurrency,locks and waits
por smartlan
ter, 11/09/2012 - 03:19 1
por Peter Wang
ter, 11/09/2012 - 23:09
Tópico normal vtune on linux, hanging on 'futex' while running in zsh ?
por Rory Mckenna
qua, 19/05/2010 - 16:06 1
por Rory Mckenna
qua, 19/05/2010 - 16:06
Novas mensagens
Sem novos posts
Tópico "quente" com novos posts
Tópico "quente" sem novos posts
Tópico relevado
Tópico bloqueado
Para obter mais informações sobre otimizações de compiladores, consulte Aviso sobre otimizações.