Intel Visual Fortran 11.1

Intel Visual Fortran 11.1

Hello...In order to meet the requirements of the Abaqus finite element package, I need to obtain theIntel Visual Fortran 11.1 or the 10.1 compilers.I tried to browse for older versions but these specific versions were not avaliable.Can you help me on this subject?Thanks!Best Regards,Paulo

2 posts / novo 0
Último post
Para obter mais informações sobre otimizações de compiladores, consulte Aviso sobre otimizações.

That's the Obtaining and Installing older version doc referred to at the top of the forum. The early 11.1 versions were removed, as they have problems with Win7, but the later ones should satisfy the letter of the Abaqus requirement. If you use current Windows, the later 11.1 or 12.1 compilers would be preferable to 10.1.

Deixar um comentário

Faça login para adicionar um comentário. Não é membro? Inscreva-se hoje mesmo!