about MeeGo SDK?

about MeeGo SDK?

Hi, i have a question about the meego sdk(and Qemu), doest it require a system that supports Intel VT and intel KVM technologies?
2 posts / novo 0
Último post
Para obter mais informações sobre otimizações de compiladores, consulte Aviso sobre otimizações.

Hi atomhero

Having Intel VT or KVM is not required but will greatly improve on performance especially if you are going to be using qemu.

The only SDK requirement is that you need a Microsoft Window 32-bit version plus a compatible CPU (e.g. Atom, Core Duo etc...)

thanks

-Vincent

Deixar um comentário

Faça login para adicionar um comentário. Não é membro? Inscreva-se hoje mesmo!