Using Vista for development

Using Vista for development

I have been using Vista with VS2008 and the IDE Plugin (1.1.5) without problems. But I just installed VS2010 and the Plugin does not show up. The VS2008 still works fine. No problem with Win7 + VS2010 on another machine. Have I hit a non-working combination? Anyone out there tried this?
3 posts / novo 0
Último post
Para obter mais informações sobre otimizações de compiladores, consulte Aviso sobre otimizações.

Have you tried to uninstall plug-in, then reinstalled it ?

I did a Repair, but you are right, it needs a full uninstall / reinstall.
So it does work on Vista!

Deixar um comentário

Faça login para adicionar um comentário. Não é membro? Inscreva-se hoje mesmo!