Forum topic

Pause /Resume API on Amplfier XE 2016

I try to repeat the steps described in the article usi

Criado por Igor P. Última atualização em 29/07/2016 - 03:42
Forum topic

An assertion failure on VTune Amplifier Update 4

Hi there, 

Criado por Worawan D. Última atualização em 28/07/2016 - 03:25
Forum topic

Problem evaluating GPU hotspots

Hey guys,

Criado por Amirali B. Última atualização em 26/07/2016 - 07:18
Forum topic

Hang after start to profile Android phone

I have try to profile  app on Nexus 5.

I could start profile with "Attach to Process" and "Launch Android Package" with basic hotspot.

The Launch Android Package could open app, 

Criado por ting h. Última atualização em 25/07/2016 - 06:13
Forum topic

Profiling output data locally on Windows

Hello,

Criado por Noam B. Última atualização em 18/07/2016 - 11:28
Forum topic

vTune client / license

Hi,

When opening profiling results in vTune Amplifier XE I get the following error:

Criado por David W. Última atualização em 18/07/2016 - 11:27
Forum topic

Getting "Error : Cannot connect to data source provider"

Hi

Criado por Mohammed A. Última atualização em 18/07/2016 - 07:01
Forum topic

Could not profile on Android device

Hi, I have tried three phone, none of that could let me profile my app...

Version Intel Vtune Amplifier 2016 for Systems (windows)

Phone : Nexus 5 without root

Criado por ting h. Última atualização em 14/07/2016 - 11:41
Forum topic

High Spin Time detected for Windows Fibers

Hello,

Criado por Thomas P. Última atualização em 11/07/2016 - 06:40
Forum topic

Collecting cache miss rate of browsing websites using Chrome

Hello, 

Criado por hanyun t. Última atualização em 08/07/2016 - 14:50
Para obter informações mais completas sobre otimizações do compilador, consulte nosso aviso de otimização.