AIR 3.4+ support?

AIR 3.4+ support?

Is Intel working on supporting newer AIR SDKs such as the latest 3.4 (with 3.5 beta already out)?

Most of the extensive work in AIR these days is with Stage3D graphics and gaming (gaming.adobe.com) and without at least AIR 3.4 support in AppUp this isn't really a viable option for distribution for most AIR developers.

(It doesn't help that this forum seems to be filled with no-reply posts either, did I already miss an announcement that AppUp is phasing out AIR support??)

1 条帖子 / 0 全新
如需更全面地了解编译器优化,请参阅优化注意事项