DepthSense and Metro apps

DepthSense and Metro apps

Is there any dll for reference in a Metro app type ?

the libpxcclr.dll is not referencable to metro app.

2 帖子 / 0 全新
最新文章
如需更全面地了解编译器优化,请参阅优化注意事项

No, we did not support Metro app right now. Thanks. David

发表评论

登录添加评论。还不是成员?立即加入