The OpenCL™ runtime for Intel® Xeon Phi™ is compatible with MPSS 3.2.3

The OpenCL™ runtime for Intel® Xeon Phi™ is compatible with MPSS 3.2.3

Dear OpenCL developers,

The new OpenCL™ runtime for Intel® Xeon Phi™ (14.1) is confirmed to be compatible with recently released MPSS 3.2.3.

MPSS 3.2 remains supported by version 14.1 of the OpenCL™ runtime for Intel® Xeon Phi™.

Best regards,

Arik

1 条帖子 / 0 全新
如需更全面地了解编译器优化,请参阅优化注意事项