搜索

搜索结果:

搜索结果: 41

  1. VTune Amplifier Hotspot_Analysis reports "Failed to finalize results"

    https://software.intel.com/zh-cn/forums/intel-vtune-amplifier-xe/topic/280041

    2012年1月23日 ... Everytime the analysis runs it returns with the error message: "Failed to finalize results". The Analyzer is running as Administrator, the Collect ...

  2. failed to finalize the result

    https://software.intel.com/zh-cn/forums/intel-vtune-amplifier-xe/topic/361749

    2013年1月23日 ... I am getting "failed to finalize the result ,the result you are opening is empty" error .... while for some other analysis like lightweight hotspot ...

  3. Failed to finalize the result: the result you are opening is empty

    https://software.intel.com/zh-cn/forums/intel-vtune-amplifier-xe/topic/370872

    2013年2月20日 ... With EBS, Vtune seems to be profiling for the duration but complains with the following error:Failed to finalize the result: the result you are ...

  4. Amplifier XE2013 Error 0x40000002 Insufficient memory Failed to ...

    https://software.intel.com/zh-cn/forums/intel-vtune-amplifier-xe/topic/377847

    On most runs it crashes with message "Failed to finalize the result - Error 0x40000002 (Insufficient memory)". Here is what I see in the output window.

  5. VTune Amplifier Hotspot_Analysis reports "Failed to finalize results"

    https://software.intel.com/zh-cn/forums/intel-vtune-amplifier-xe/topic/281836

    2011年9月27日 ... Failed to finalize results... Please re-run the application... Well, I have re-run the application a number of times but to no avail. What surprises ...

  6. Unable to perform a Concurrency or Locks and Wait Analysis

    https://software.intel.com/zh-cn/forums/intel-vtune-amplifier-xe/topic/282704

    Failed to finalize the result." In the Collector messages window I have this: " Warning: user32.dll instrumentation requested more than once ... Target process's ...

  7. Got "Failed to finalize result" in Hotspots analysis

    https://software.intel.com/zh-cn/forums/intel-vtune-amplifier-xe/topic/279872

    2012年2月2日 ... However, i got "failed to finalize result" after 10 min analysis with "high accurate cpu time" checked. And there's a warning: Cannot load data file ...

  8. 您的位置

    https://software.intel.com/zh-cn/forums/intel-vtune-amplifier-xe/topic/362111

    2013年1月24日 ... ... in linux. and to see the GUI form of results when I clicked on them I am getting this error "Failed to finalize the result ,cannot finalize the result, ...

  9. Using VTune to analyze an attached process C++/Fortran pgm

    https://software.intel.com/zh-cn/forums/intel-vtune-amplifier-xe/topic/277679

    2012年6月20日 ... Now VTune tells me "Analysis is completed successfully", followed by "Failed to finalize the result". Clicking Re-resolve gives the same error ...

  10. Can't open results in GUI

    https://software.intel.com/zh-cn/forums/intel-vtune-amplifier-xe/topic/401341

    2013年7月11日 ... Here is the results I got(Notice that there is not section for "Elapsed ... in GUI( updated9 windows version), it says "Failed to finalize the result" ...

  11. 您的位置

    https://software.intel.com/zh-cn/forums/intel-vtune-amplifier-xe/topic/285838

    2011年1月5日 ... "Failed to finalize result. The result you are opening is empty..." When I first tried running I also get the followinbg message in the Collector ...

  12. 最近的帖子

    https://software.intel.com/zh-cn/recent?page=3552

    论坛话题, std::underlying_type fails in SFINAE situation when it shouldn't · John S . 1 ... 论坛话题, Failed to finalize the result - result is empty and may be an error ...

  13. using VTUNE command line

    https://software.intel.com/zh-cn/forums/intel-vtune-amplifier-xe/topic/280113

    2012年1月18日 ... Fatal error: Cannot start collection: failed to create result directory. ... (Cannot find raw collector data) -- Cannot re-finalize the result: it has no ...

  14. Intel Vtune is not loading data

    https://software.intel.com/zh-cn/forums/intel-vtune-amplifier-xe/topic/509205

    amplxe: Warning: The result contains a lot of raw data. .... I am trying to run concurrency analysis with latest version of Apache Spark, but it is failed. ... /opt/ intel/vtune_amplifier_xe_2013/bin64/amplxe-cl -finalize -r /home/ajawan/Spark/ kmeans/ ...

  15. Azure multi-agent failure on MPI_Init

    https://software.intel.com/zh-cn/forums/intel-clusters-and-hpc-technology/topic/515519

    2014年5月15日 ... The failure is instantaneous (see output below). I was also able to ... 4: Agent10: 1: process 4 exited without calling finalize. Debug. Fatal error ...

  16. Amplifier/Inspector not working

    https://software.intel.com/zh-cn/forums/intel-parallel-studio/topic/265953

    2009年12月14日 ... Cannot re-finalize the result[/shell]. This happens with any project, including the samples supplied with Parallel Studio SP1. Any ideas? Cheers ...

  17. Can't launch parallel program on Windows 7 Home Premium SP1 x64

    https://software.intel.com/zh-cn/forums/intel-clusters-and-hpc-technology/topic/282769

    2011年7月14日 ... [10] PMI_Init failed: FAIL - init called when another process has exited without ... 8 : 192.168.1.73: 1: process 8 exited without calling finalize.

  18. Intel mpi/openmp hybrid programming on clustering!

    https://software.intel.com/zh-cn/forums/intel-clusters-and-hpc-technology/topic/536899

    2014年12月7日 ... read from socket failed - The specified network name is no longer available. Fatal error .... 0: HPC-01: 1: process 0 exited without calling finalize

  19. Vtune silently exits on linux64 command line

    https://software.intel.com/zh-cn/forums/intel-vtune-amplifier-xe/topic/279648

    Using result path `/home/anderse/vtune/r036hs' ... Error 0x4000001d (Cannot find raw collector data) -- Cannot re-finalize the result: it has no raw collector data . .... were several warnings including Warning: Failed to stop the sampling timer for

  20. Failure to launch (ssh becomes zombie)

    https://software.intel.com/zh-cn/forums/intel-clusters-and-hpc-technology/topic/401578

    The node that in this case failed to start is qnode0708, and if you wade through ... As an addendum, I now have a way to reproduce this issue and it is a "bug" since the end result is ... [proxy:0:0@sudev604] got pmi command (from 10): finalize.

有关编译器优化的更完整信息,请参阅优化通知